RE: Ошибка при установке vios 2.1 на блейд JS43


Главная Форумы POWER Systems Виртуализация POWER Ошибка при установке vios 2.1 на блейд JS43 RE: Ошибка при установке vios 2.1 на блейд JS43

#5403

kir
Хранитель

В общем вывалился в туже ошибку даже после установки этого параметра.
Другие варианты:
1. Обновить микрокод
2. Установиться с NIM
3. Попробовать найти дистрибутив с фикспаком 21.1
Рекомендации по фикспаку по ссылке.
http://www-03.ibm.com/servers/eserver/serverproven/compat/us/nos/ibme.html