Re: Проблема с пропаданием путей


Главная Форумы POWER Systems AIX/Hardware Проблема с пропаданием путей Re: Проблема с пропаданием путей

#17772

Sever
Участник

В настоящий момент единственным поддерживаемым IBMом уровнем микрокода является 200307

Notice for AIX and VIOS customers installing microcode

AIX APARs
=========

Prior to installing the microcode, the following APARs are required to be installed. Failure to do so may result in LPAR hang while installing microcode.

· IZ89104 for AIX 7.1 (Shipped in devices.pci.df1000f7.com 7.1.0.15)

· IZ88330 for AIX 6.1, TL7 (Shipped in devices.pci.df1000f7.com 6.1.7.0)

· IZ82960 for AIX for AIX 6.1, TL6 (Shipped in devices.pci.df1000f7.com 6.1.6.15)

· IZ82911 for AIX for AIX 5.3, TL12 (Shipped in devices.pci.df1000f7.com 5.3.12.3)

· IZ81003 for AIX for AIX 5.3, TL11 (Shipped in devices.pci.df1000f7.com 5.3.11.6)

· IZ80939 for AIX for AIX 5.3, TL10 (Shipped in devices.pci.df1000f7.com 5.3.10.5)

VIOS Requirements
=================

These are the equivalent items to install for VIOS prior to installing microcode.

· VIOS 2.2.1.0 or Fixpack 25

· VIOS 2.2.0.12-FP-24 SP-02