Re: просто не знаю


Главная Форумы Storage SAN, Disk & Tape просто не знаю Re: просто не знаю

#13602

Сергей
Участник

Я могу ответить — по словам IBM support, IBM не поддерживает 6-ую прошивку.
Пока я не обновлю до 7-ки кейсы на поддержку не расматриваются.

ужос. просите показать документ, что прошивка стала «out of support».
Она еще на сайте раздается, поэтому говорить о том что она не поддерживается — нельзя. Не развивается — да. Не поддерживается — нет.
Могут предложить преейти на 7.хх, если укажут конкретную проблему, что есть в старой, но нет в новой.
Про незаказ детали на замену — тоже ужос. Даже машины с 6.23.хх прекрасно обслуживаются и детали меняются.

Понятия «out of support» — не поддерживается — в ДСках нет (в отличие от SVC например). Поддерживается все, включая 5.хх и 4.хх 🙂

я не говорил о 7 версии прошивки, мне просто нужна версия выше нынешней

Наводящие вопросы:
— какая сейчас стоит прошивка?
— какой сейчас стоит storage manager?
— какие хосты подключены (ос?), какие драйвера мультипасинга сейчас стоят?
— до какой прошивки хотите обновляться?