RE: 240_382


#3815

Sever
Участник

Совместимость версий прошивок power6 серверов и седьмой консоли зашита в их кодировке:

7.310 совместима с 310ыми прошивками ;
7.320 с 320ыми и ниже;
7.330 с 330ыми и ниже;
7.340 с 340ыми и ниже…

Минимальная прошивка для работы любой седьмой консоли с power5 серверами — 240_299