Re: 5 февраля


#17720

Michael
Участник

[b]Консоль и прошивки:[/b]

When using the HMC with the Power 710 and Power 730 server, the HMC
code must be running at [b]V7R7.7.0[/b] (SP1) level, or later.
Прошивка у новых серверов тоже 770-ая.

Ради любопытства заглянул сейчас на FixCentral и что-то не увидел, чтобы выложили HMC V7R7.7.0 и новую 770-ю прошивку, везде 7.6.0 :blush: