RE: P570-9117, ошибка при обращении к второму сервисному процессору?


Главная Форумы POWER Systems AIX/Hardware P570-9117, ошибка при обращении к второму сервисному процессору? RE: P570-9117, ошибка при обращении к второму сервисному процессору?

#7483

Michael
Участник

В железном саппорте тоже люди работают…

Да и вообще, «на сервис надейся, а сам не плошай» :laugh:

Найдено тут

Guidance for firmware (FW) selection:
— In general, the recommended level of DS4800 controller FW is 07.36.17.00 and ESM FW 98D0 (1.67) for EXP810 enclosures and 9682 for the EXP710 enclosures.
— DS4800 controllers using the 600GB disk drive module or requiring the latest interoperability must use firmware 07.60.28.00. New systems which ship with FW 07.50.13.00, that require these functions must be upgraded at installation time to FW 7.60.28.00. If an existing system is already installed with FW 07.50.13.00, there is no requirement to change.
— The minimum controller FW for any DS4800 is 07.36.17.00 or 06.60.22.00 with ESM FW 98D0 (1.67) (EXP810), 9681 (EXP710), 9330 (EXP700) and 9565 (EXP100).
— If upgrading a DS4800 system from 06.xx FW, you may only upgrade to either 07.36.17.00 or 07.60.28.00 level.
— Storage Manager 10.60.x5.17 is the latest version and recommended for all FW levels.