Ошибка SISSAS_LINK_NO_IOA при загрузке AIX


Главная Форумы POWER Systems AIX/Hardware Ошибка SISSAS_LINK_NO_IOA при загрузке AIX

В этой теме 3 ответа, 3 участника, последнее обновление  Alex 6 года/лет назад.

  • Автор
    Сообщения
  • #14215

    Dmitry Chemerik
    Участник

    При загрузке AIX в логе появляется такая ошибка

    —————————————————————————
    LABEL: SISSAS_LINK_NO_IOA
    Date/Time: Mon Dec 12 12:29:07 YEKT 2011
    Type: PERM
    Resource Name: sissas1
    Description
    ADAPTER MISSING FROM MULTIPLE ADAPTER CONFIGURATION
    Detail Data

    Diagnostic Analysis
    Diagnostic Log sequence number: 4374
    Resource tested: sissas1
    Resource Description: PCI-X266 Ext Dual-x4 3Gb SAS RAID Adapter
    Location: U789D.001.DQD43LR-P1-C5-T1
    SRN: 2517-9076
    Description: Missing remote controller.
    Possible FRUs:
    FRU:
    —————————————————————————

    адаптера U789D.001.DQD43LR-P1-C5-T1 нет, в HMC его нет.
    Чем может быть вызвана эта ошибка?

  • #14218

    Aleksandr
    Участник

    Это родной хост после перезагрузки пишет или вы восстанавливаете его из бекапа на другом месте?

  • #14221

    Dmitry Chemerik
    Участник

    Родной хост после ошибки

  • #14222

    Alex
    Участник

    Точно во всей машине такого адаптера нет?
    Скажите на hmc lshwres -m -r io —rsubtype slot | grep DQD43LR

    Машина после ошибки была перезагружена или shutdownactivate из HMC? Потому что самое просто объяснение — передали кому-нибудь, а в профайле поправить забыли, вот и вылезло при активации.

Для ответа в этой теме необходимо авторизоваться.