RE: HMC V7 R7.1.0

#7396

Theodor
Участник

Спасибо большое!

Нашел важные для себя слова

The following server firmware levels are recommended prior to upgrading HMC to V7.7.1:
POWER5 Systems: SF240_358

Значит надо обновлять firmware

Так же обнаружил документ по этому поводу

http://www-01.ibm.com/support/docview.wss?uid=isg3T1011375