RE: i/os 6.1 HTTP Server не работает

Главная Форумы IBM i (OS/400) i/os 6.1 HTTP Server не работает RE: i/os 6.1 HTTP Server не работает

#5188

Oldnick
Участник

в данном случае надо подробнее поизучать логи и joblog’и этих заданий. как я понимаю, раньше все работало?
если нету никаких настроек, можно попробовать, как я уже сказал, корректно удалить 5722DG1, и поставить снова. потом стартануть.

я все PTFs для 5722DG1 сначала применяю временно, далее тестирую *admin -инстанцию как она работает, если все в порядке, PTF применяю постоянно. Если нет, откатываю PTF для 5722DG1 (RMVPTF) на предыдущий уровень.
сейчас у меня вот такие PTF применены для 5722DG1:

SI35617 Permanently applied
SI35536 Permanently applied
SI35460 Superseded
SI35354 Permanently applied
SI35251 Permanently applied
SI35104 Superseded
SI35052 Superseded
SI34980 Superseded
SI34906 Superseded
SI34836 Superseded
SI34807 Superseded
SI34781 Superseded
SI34731 Permanently applied
SI34584 Superseded
SI34554 Permanently applied
SI34438 Permanently applied
SI34218 Superseded
SI34199 Permanently applied
SI34152 Superseded
SI34073 Permanently applied
SI34045 Permanently applied
SI33991 Superseded
SI33547 Superseded
SI33392 Superseded
SI33327 Superseded
SI33121 Permanently applied
SI33012 Superseded
SI32978 Superseded
SI32971 Superseded
SI32970 Superseded

это верхний список 19 левела. 20 левел еще не применял. могу ради интереса применить. посмотрю будет ли работать. 🙂 у wdg 20 левел.

wdg, здесь есть кое-какая инфа..