Re: Rpm fail

#10099
andrewk
Участник

гугл привел Вас к не совсем верной мысли 🙂 Вы ставите пакет, скомпилированный для AIX 5.3 или более нового, на AIX 5.2. Либо апгрейдьте AIX, либо найдите более старую (или скомпилированную для AIX 5.2) версию gcc.
libc в AIX’е не устаревает 🙂