clic.rte

Просмотр 5 веток ответов
  • Автор
    Сообщения
    • #7909
      Вадим
      Участник

      после ребута сервера выскочила одна проблема
      # mount /usr/sap
      The CLiC library (libclic.a) is not available. Install clic.rte and run ‘efsenable -a’.

      собственно что она значит я понял, только доступа к дискам на выходных не будет похоже, если у кого есть эти этот файл сет можно прислать на admin1@mail.ru?

    • #7910
      _KIRill
      Хранитель

      admin1 писал(а):

      после ребута сервера выскочила одна проблема
      # mount /usr/sap
      The CLiC library (libclic.a) is not available. Install clic.rte and run ‘efsenable -a’.

      собственно что она значит я понял, только доступа к дискам на выходных не будет похоже, если у кого есть эти этот файл сет можно прислать на admin1@mail.ru?

      А версия AIX у вас наверное 3.2.5? Ну вы поняли о чём я…

      ---As If, But Not---

    • #7914
      andrewk
      Участник

      версия у него 6.1 и этот вопрос был в каком-то FAQ по 6.1. Надо в гугле посмотреть.

    • #7915
      andrewk
      Участник
    • #7958
      Вадим
      Участник

      вобщем, даже найдя это все я так и не подключил раздел (не сильно страшно) тестовый сервер
      самое интересное когда делал шифрованную файловую систему пароль ни разу не спросило, когда несколько раз перегружал сервер тоже все было пучком! но вот стоило ребутнуть еще и виос и тут появилось это безобразие 🙁

    • #7959
      Вадим
      Участник

      KIRill писал(а):

      [b]admin1 писал(а):[/b]
      [quote]после ребута сервера выскочила одна проблема
      # mount /usr/sap
      The CLiC library (libclic.a) is not available. Install clic.rte and run ‘efsenable -a’.

      собственно что она значит я понял, только доступа к дискам на выходных не будет похоже, если у кого есть эти этот файл сет можно прислать на admin1@mail.ru?

      А версия AIX у вас наверное 3.2.5? Ну вы поняли о чём я…[/quote]

      тут с Уважаемым KIRill я обсалютно согласен…. курсы телепатии и у вас не проводились 🙂 версия аикса была 6.1 с последними патчами
      прошу извинить меня за сию оплошность

Просмотр 5 веток ответов
  • Для ответа в этой теме необходимо авторизоваться.